Search found 2484 matches

by frank
10 Jan 2020 10:57
Forum: CCD / CCS / CCIVR
Topic: CCS
Replies: 11
Views: 6060

Re: CCS

Just so we all agree, I think it is OK to post default login and password on this website.
If you can find them in the doc, it's no big deal.
by frank
09 Jan 2020 13:19
Forum: OmniAccess Stellar Express
Topic: Problems with IoT Devides after Reset
Replies: 4
Views: 155

Re: Problems with IoT Devides after Reset

Hi ,

The only solution I see would be to give a different SSID to the AP and have the IoT connect to a specific AP.
With this, you are guaranty to reconnect to the AP your are looking for, and the network still talk together because it does not care of the SSID.
by frank
09 Jan 2020 10:06
Forum: MAIN
Topic: OXE CS rebuild issue
Replies: 7
Views: 166

Re: OXE CS rebuild issue

PCInstaller no work in Windows 10 i would suggest, could use SOT
SOT does not work for CS. At least it was never tested.
Maybe the other one, I forgot the name. ALE Deployment Tool that was in between PCInstaller and SOT ?
by frank
08 Jan 2020 19:44
Forum: MAIN
Topic: OXE CS rebuild issue
Replies: 7
Views: 166

Re: OXE CS rebuild issue

Oh yeah I did not pay attention. Why are you running it in a VM ? That never worked for me.
by frank
07 Jan 2020 12:51
Forum: Security and Access Control
Topic: Enable SSHv2
Replies: 1
Views: 130

Re: Enable SSHv2

I tried in my lab, and I don t have this issue....
by frank
07 Jan 2020 12:48
Forum: GENERAL
Topic: Cisco SIP Phone SPA508G
Replies: 1
Views: 242

Re: Cisco SIP Phone SPA508G

Hi,
As long as the Cisco can register as a SIP Device, simply add the extension in your OXE as a SIP Extension, and you're good to go!
by frank
07 Jan 2020 11:42
Forum: OmniSwitch 6850 / 6850E
Topic: No ping response from NTP on 6850E
Replies: 1
Views: 101

Re: No ping response from NTP on 6850E

Can PC behind the switches ping the NTP Server ?
From what I read, it can either be routing issue, or firewall, simply..
by frank
07 Jan 2020 11:34
Forum: OmniAccess Stellar Express
Topic: Problems with IoT Devides after Reset
Replies: 4
Views: 155

Re: Problems with IoT Devides after Reset

Your issue is that if a device is connected to a strong AP and you reboot this AP, the device will look for another one available (possibly with less strength). Even though the first AP comes back online, the device will not reconnect to it. This is a normal behavior for any device usually, unless s...
by frank
07 Jan 2020 11:30
Forum: MAIN
Topic: OXE CS rebuild issue
Replies: 7
Views: 166

Re: OXE CS rebuild issue

Did you connect the PC Directly to the Ethernet port of the CS ?
by frank
07 Jan 2020 11:04
Forum: DIALER
Topic: DIALER V2.3 for OXE R12.x
Replies: 2
Views: 205

Re: DIALER V2.3 for OXE R12.x

Hi.
I'm not using any APIs actually.
What you could do it use O2G API in your case.
See http://api.dspp.al-enterprise.com

Go to advanced search