POST Installation wizard does not launch after instillation OTMS 2.2.017.009 through ESXi VM

Post Reply
User avatar
gulu
Member
Posts: 18
Joined: 18 Jan 2010 02:07
Location: Qatar

POST Installation wizard does not launch after instillation OTMS 2.2.017.009 through ESXi VM

Post by gulu »

Hi all,

We could not filled the post installation parameters in a OTMS We have installed OTMS 2.2.017.009 through ESXI VM . We can connect through SSH connection and also through console but in order to start post installation of OTMS we are not able to get the post instillation wizard.

Anybody know the way to launch this post installation?

Thanks in advance.

Regards,

abderrezak19990
Member
Posts: 5
Joined: 22 Jun 2017 05:32

Re: POST Installation wizard does not launch after instillation OTMS 2.2.017.009 through ESXi VM

Post by abderrezak19990 »

Dear,
We found exactly the same problem with OTMS v2.5 wizard doen t launch.
please did yu found the solution for that ?
Regards

User avatar
gulu
Member
Posts: 18
Joined: 18 Jan 2010 02:07
Location: Qatar

Re: POST Installation wizard does not launch after instillation OTMS 2.2.017.009 through ESXi VM

Post by gulu »

in our case we found that otms core was not getting install due to DNS which was not managed , after managing DNS we could able to install core along with boot dvd and after successful installation post instillation wizard came up.

User avatar
gulu
Member
Posts: 18
Joined: 18 Jan 2010 02:07
Location: Qatar

Re: POST Installation wizard does not launch after instillation OTMS 2.2.017.009 through ESXi VM

Post by gulu »

abderrezak19990 wrote:
10 Dec 2019 02:49
Dear,
We found exactly the same problem with OTMS v2.5 wizard doen t launch.
please did yu found the solution for that ?
Regards
in our case we found that otms core was not getting install due to DNS which was not managed , after managing DNS we could able to install core along with boot dvd and after successful installation post instillation wizard came up

abderrezak19990
Member
Posts: 5
Joined: 22 Jun 2017 05:32

Re: POST Installation wizard does not launch after instillation OTMS 2.2.017.009 through ESXi VM

Post by abderrezak19990 »

thank you very match, exactly we resolve the problem after managing DNS thank you for help

Post Reply

Return to “OTMS - OpenTouch Multimedia Services”