Unable to get OXE login prompt

Dear Santa, I'd like a OXE virtualization on my PC. Can you help ?
Post Reply
mdhussainvlr
Member
Posts: 104
Joined: 13 Nov 2017 01:42

Unable to get OXE login prompt

Post by mdhussainvlr » 06 Sep 2018 02:46

I was loading the release in VMware with Release 12 but I was unable to get the login prompt instead I’m getting

Grub loading stage 2...output on serial line

Is anybody having solution for that ?

User avatar
cavagnaro
Alcatel Unleashed Certified Guru
Alcatel Unleashed Certified Guru
Posts: 6972
Joined: 14 Sep 2005 19:45
Location: Brasil, Porto Alegre
Contact:

Re: Unable to get OXE login prompt

Post by cavagnaro » 06 Sep 2018 09:27

Please don't double post around.
Maybe you had an error at the installation and missed it.
Check it again


Enviado de meu E6633 usando o Tapatalk

Ignorance is not the problem, the problem is the one who doesn't want to learn

OTUC/ICS ACFE/ACSE R3.0/4.0/5.0/6.0
Certified Genesys CIV 8.5
Certified Genesys Troubleshooting 8.5
Certified Genesys BEP 8.x
Genesys Developer

User avatar
oldboy
Alcatel Unleashed Certified Guru
Alcatel Unleashed Certified Guru
Posts: 740
Joined: 25 Aug 2005 18:24

Re: Unable to get OXE login prompt

Post by oldboy » 06 Sep 2018 16:56

what did you load the VM as ??? try Blade server from PC Installer, If i remember correctly if you choose app server you need to have a terminal service setup
"Be aware ask a stupid question without at least trying to find the answer first you may get a stupid answer....."

mdhussainvlr
Member
Posts: 104
Joined: 13 Nov 2017 01:42

Re: Unable to get OXE login prompt

Post by mdhussainvlr » 07 Sep 2018 07:03

Thanks old boy I tried with Blade server and it works fine

Post Reply

Return to “VMWARE”