Search found 750 matches

by oldboy
28 Nov 2019 17:14
Forum: Application
Topic: Automated Attendant routed to pilot
Replies: 2
Views: 262

Re: Automated Attendant routed to pilot

Very hard to answer without seeing how it all flows.
by oldboy
24 Nov 2019 17:44
Forum: Translator
Topic: Internal ARS
Replies: 6
Views: 205

Re: Internal ARS

Due to it being an External call as you have selected a ARS prefix th only only way to change that is to change the str file and reboot but that will change all External calls display
by oldboy
21 Nov 2019 13:50
Forum: Translator
Topic: Internal ARS
Replies: 6
Views: 205

Re: Internal ARS

Why are you using ARS??? use Local Short Dialling prefix
by oldboy
04 Nov 2019 17:59
Forum: System
Topic: DUAL CPU8 not show Local Main name in Main active CPU !
Replies: 7
Views: 329

Re: DUAL CPU8 not show Local Main name in Main active CPU !

No it will never show the main name never has and never will, it will still be in the host table
by oldboy
04 Nov 2019 00:08
Forum: System
Topic: DUAL CPU8 not show Local Main name in Main active CPU !
Replies: 7
Views: 329

Re: DUAL CPU8 not show Local Main name in Main active CPU !

This is no issue at all, it will always show the name of the local CPU that is running in main mode.

if you do a ifconfig it will show the ip address of the main though
by oldboy
12 Oct 2019 17:49
Forum: MAIN
Topic: OXE Upgrade R6.2 (CPU7) to R12.2 (CPU8)
Replies: 16
Views: 806

Re: OXE Upgrade R6.2 (CPU7) to R12.2 (CPU8)

No problem with IO2N at all. This board is the last thing you need to worry. Hi alex i upgraded system already with R12.3 But i facing problem with INTOF2 cards. Some remote shelfs could not syn . The INTOF cards not come Inservie (waitlink, NOT INNIT.), before update system these shelfs worked wel...
by oldboy
03 Sep 2019 03:20
Forum: Application
Topic: Message Waiting Lamp Not Work
Replies: 8
Views: 448

Re: Message Waiting Lamp Not Work

?? just swap the pairs going to the phone and see if that works, do you have another model analog to try?
by oldboy
02 Sep 2019 03:57
Forum: Application
Topic: Message Waiting Lamp Not Work
Replies: 8
Views: 448

Re: Message Waiting Lamp Not Work

Another thing i have found in the past is the polarity of the pair of wires, this is painful but i have had this issue before
by oldboy
01 Sep 2019 17:43
Forum: Application
Topic: Message Waiting Lamp Not Work
Replies: 8
Views: 448

Re: Message Waiting Lamp Not Work

Have you turned Message Wait in the user to True?

Go to advanced search