GD3/GA3 blocked rtp port

Posts: 105
Joined: 08 Nov 2014 06:38

Re: GD3/GA3 blocked rtp port

Post by fery_s »

22 Jul 2017 09:15
Hi Fery have you find the solution ?
hi HUSSAINQCS, i'm not sure.i do some actions and must wait to see result and let you know if my actions work. and also be greatful to hear your advice

Posts: 1
Joined: 06 Feb 2018 00:47

Re: GD3/GA3 blocked rtp port

Post by loulou201 »

fery_s wrote:
18 Jul 2017 12:27
hello everybody
i have an oxe common hardware with 3 GD3 & 8 GA3 .
there is a few time that i have a problem, some times my incomming call become silet (no voice in both direction), when i trace problem with wireshark i find out that rtp port blocked in gd3 or ga3 équipement solaire and when i reset these cards problem is solved.
i check the compression with compvisu and there is free channel and all of them worked correct.
this problem specialy occour when i have hevy incomming trafic (for example 300 Simultaneous call). the codec is g711 in all of communication, and gd3's has armada.
and finaly there is no incident in my oxe when this happen.
has anybody recomandation for this issu??? i will be grateful.

Hello everyone
This kind of problem also happens to me and luckily I immediately fell on this post.
Very useful!
Thank you very much!

Post Reply

Return to “Media Gateway”