Ports used on 8082 on OXO

Are you having any trouble while you are configuring a 4400 on site ? Share it with us, maybe someone will have the solution !
Post Reply
paulosimoes
Member
Posts: 2
Joined: 04 May 2016 05:59

Ports used on 8082 on OXO

Post by paulosimoes » 04 May 2016 06:17

Hi

Do some one have the information of all ports that are used on 8082 set in the OXO?

The problem that I have is:

We have 11 OXO R10.2 all of the OXO have set 8082, internally all the 8082 are working fine, and the calls from 8082 in the remotes sites are OK for audio and video, the main problem is in the main site from the 8082 we only can make audio calls to the remote sites, when we try to activate the video we have a ! in the screen.

Thanks

Regards

Paulo Simões

ACSE OXO

sadim
Alcatel Unleashed Certified Guru
Alcatel Unleashed Certified Guru
Posts: 500
Joined: 02 Jun 2006 07:11
Location: Portugal

Re: Ports used on 8082 on OXO

Post by sadim » 04 May 2016 18:40

hi paulo,
I am not a OXO expert, but i think that it uses UDP port 7000
PM

paulosimoes
Member
Posts: 2
Joined: 04 May 2016 05:59

Re: Ports used on 8082 on OXO

Post by paulosimoes » 05 May 2016 05:23

Thanks Sadim

User avatar
cavagnaro
Alcatel Unleashed Certified Guru
Alcatel Unleashed Certified Guru
Posts: 7004
Joined: 14 Sep 2005 19:45
Location: Brasil, Porto Alegre
Contact:

Re: Ports used on 8082 on OXO

Post by cavagnaro » 05 May 2016 12:17

Hummm can't be a single port, must be a range...have you checked OXO docs available here?

Enviado de meu E6633 usando Tapatalk
Ignorance is not the problem, the problem is the one who doesn't want to learn

OTUC/ICS ACFE/ACSE R3.0/4.0/5.0/6.0
Certified Genesys CIV 8.5
Certified Genesys Troubleshooting 8.5
Certified Genesys BEP 8.x
Genesys Developer

Post Reply

Return to “ON SITE TROUBLES”