Search found 1263 matches

by silvio
15 Feb 2019 04:44
Forum: OmniSwitch 6400
Topic: Port Mobility Error on AL6400 Switch
Replies: 10
Views: 108

Re: Port Mobility Error on AL6400 Switch

Not sure ... but mostly the reboot or update helps with this undefinite errors.
You have checked that this port is not tagged, aggregate, stack, mirror..... - and than this is mostly an software issue.
regards
Silvio
by silvio
14 Feb 2019 01:58
Forum: OmniSwitch 6400
Topic: Port Mobility Error on AL6400 Switch
Replies: 10
Views: 108

Re: Port Mobility Error on AL6400 Switch

The port is tagged. Delete this with "vlan 3185 no 802.1q 4/29" Than you can make the port mobile. Within 6.4.4. the newest release is 6.4.4.743R01 But the newest release ist 6.4.5.645.R02 You have to ask for the sw your deliverer of the switches, or an other Alcatel-partner in your country. regards...
by silvio
13 Feb 2019 15:53
Forum: OmniSwitch 6860 / 6860E
Topic: SNMPV3 not working via loopback
Replies: 5
Views: 476

Re: SNMPV3 not working via loopback

show snmp statistic...etc.

try with snmp v1, or snmp v3 - only md5 (no encryption, check the used udp port, mirror/monitor the traffic (wireshark).....
a lot of possibilities

regards
Silvio
by silvio
13 Feb 2019 15:47
Forum: OmniSwitch 6400
Topic: Port Mobility Error on AL6400 Switch
Replies: 10
Views: 108

Re: Port Mobility Error on AL6400 Switch

did you find within your config (show configuration snapshot) any command for port 4/29?
If no, than make a reboot.
regards
Silvio
by silvio
13 Feb 2019 15:44
Forum: OmniSwitch 9000 / 9000E
Topic: Alcatel 9702E - VRRP Timer
Replies: 5
Views: 102

Re: Alcatel 9702E - VRRP Timer

This are not broadcast traffic. This is multicast (224.0.0.18). But if all of the switches are not configured for mc than the traffic will be handled like broadcast (is flooted within the vlan). So the best way is to keep the advertisement timer untouched and enable multicast. You will find a lot of...
by silvio
12 Feb 2019 15:14
Forum: OmniSwitch 6860 / 6860E
Topic: SNMPV3 not working via loopback
Replies: 5
Views: 476

Re: SNMPV3 not working via loopback

delete all the snmp config and the snmp user, and create all off them again. Mostly there is a little typing error.
regards
Silvio
by silvio
12 Feb 2019 15:11
Forum: OmniSwitch 6400
Topic: Port Mobility Error on AL6400 Switch
Replies: 10
Views: 108

Re: Port Mobility Error on AL6400 Switch

like written - mostly there is 802.1q-tagging active.
Just today I have seen the same issue at an old switch (similar to yours). There all was configured correct - but same message.
After update to a newer release the issue was solved.
regards
Silvio
by silvio
12 Feb 2019 15:07
Forum: OmniSwitch 9000 / 9000E
Topic: Alcatel 9702E - VRRP Timer
Replies: 5
Views: 102

Re: Alcatel 9702E - VRRP Timer

The config is okay. preempt is enabled (normaly I prefer this only at the switch with the higher prio). And advertisement is default 1 sek.
Means that the master will send via mc info that it is alive (for every instance). All is okay.
regards
Silvio
by silvio
09 Feb 2019 13:55
Forum: OmniSwitch 6450
Topic: Port Security "restrict mode" seems to be discarding
Replies: 3
Views: 111

Re: Port Security "restrict mode" seems to be discarding

maximum is what you realy want - this are the max count of "good" mac - f.e. 10 All next mac will be filtered (in your case the 11th and so on). This mean the 10 can work but all others are blocked. With max-filter you say how many will be filtered before violation. With an entry of 10 - the 21th ma...
by silvio
08 Feb 2019 15:24
Forum: OmniSwitch 6450
Topic: Port Security "restrict mode" seems to be discarding
Replies: 3
Views: 111

Re: Port Security "restrict mode" seems to be discarding

please post your LPS config and output of "show port security". You are correct with your understanding.
regards
Silvio

Go to advanced search